Die Bundesliga - Saison 2006/2007

 Bundesliga - Saison 2006/2007


FC Bayern München

Oberste Reihe von links:
Claudio Pizarro, Lucio, Roque Santa Cruz, Martin Demichelis, Valerien Ismael, Roy Makaay, Sebastian Deisler.

2. Reihe von Oben von links:
Daniel van Buyten, Julio dos Santos, Christian Lell, Andreas Görlitz, Stefan Fürstner, Ali Karimi, Bastian Schweinsteiger, Willi Sagnol.

3. Reihe von Oben von links:
Betreuer und Trainer

Vorderste Reihe von links:
Andreas Ottl, Mehmet Scholl, Hassan Salihamidzic, Bernd Dreher, Oliver Kahn, Michael Rensing, Ersatztorwart, Lukas Podolski, Owen Hargreaves, Phillip Lahm.


FC Bayern München - Kontakt

FCB FC Bayern München

Kontakt

Brief | FC Bayern München Säbener Straße 51 81547 München
Telefon | 089/699310
Computer | www.fcbayern.de


FC Bayern München - Erfolge

FCB FC Bayern München

Erfolge

  • 20 x Deutscher Meister
  • 13 x DFB-Pokalsieger
  • 4 x Europapokalsieger (3 x Landesmeister/ 1 x Champions League)
  • 1 x Europapokalsieger (Pokalsieger)
  • 1 x UEFA-Pokalsieger
  • 1 x Weltpokalsieger


FC Bayern München - Kader

FCB FC Bayern München

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
29 | Bernd Dreher | GER | 1,87 m | 85 kg | 02.11.1966
1 | Oliver Kahn | GER | 1,88 m | 90 kg | 15.06.1969
33 | Thomas Kraft | GER | 1,85 m |  | 22.07.1988
22 | Michael Rensing | GER | 1,88 m | 85 kg | 14.05.1984
Abwehr
6 | Martin Demichelis | ARG | 1,84 m | 80 kg | 20.12.1980
32 | Mats Hummels | GER | 1,92 m | 88 kg | 16.12.1988
25 | Valerien Ismaël | FRA | 1,91 m | 81 kg | 28.09.1975
21 | Philipp Lahm | GER | 1,70 m | 61 kg | 11.11.1983
30 | Christian Lell | GER | 1,80 m | 74 kg | 29.08.1984
3 | Lucio | BRA | 1,88 m | 81 kg | 08.05.1978
37 | Christian Saba | GHA | 1,75 m | 73 kg | 29.12.1978
2 | Willy Sagnol | FRA | 1,80 m | 78 kg | 18.03.1977
5 | Daniel van Buyten | BEL | 1,97 m | 87 kg | 07.02.1978
Mittelfeld
36 | Stephan Fürstner | GER | 1,80 m | 67 kg | 11.09.1987
18 | Andreas Görlitz | GER | 1,79 m | 74 kg | 31.01.1982
23 | Owen Hargreaves | ENG | 1,80 m | 74 kg | 20.01.1981
8 | Ali Karimi | IRN | 1,79 m | 78 kg | 08.11.1978
39 | Andreas Ottl | GER | 1,85 m | 77 kg | 01.03.1985
20 | Hasan Salihamidzic | BIH | 1,80 m | 78 kg | 01.01.1977
7 | Mehmet Scholl | GER | 1,77 m | 70 kg | 16.10.1970
31 | Bastian Schweinsteiger | GER | 1,80 m | 76 kg | 01.08.1984
17 | Mark van Bommel | NED | 1,87 m | 84 kg | 22.04.1977
Sturm
10 | Roy Makaay | NED | 1,88 m | 75 kg | 09.03.1975
38 | Louis N'Gwat-Mahop | CMR | 1,86 m |  | 16.09.1987
14 | Claudio Pizarro | PER | 1,86 m | 80 kg | 03.10.1978
11 | Lukas Podolski | GER | 1,80 m | 81 kg | 04.06.1985
24 | Roque Santa Cruz | PAR | 1,89 m | 80 kg | 16.08.1981
 | Trainer: Ottmar Hitzfeld


FC Bayern München - Stadion

FCB FC Bayern München

Stadion

Allianz-Arena
Werner-Heisenberg-Allee 25
80939 München

Allianz-Arena

Allianz-Arena (eröffnet 2005)

Fassungsvermögen:
69.901 komplett überdachte Plätze (inkl. Logen und Business-Seats)

Stadionplan

Offizielle Webseite

Das Stadion zählte 2006 zu den 12 WM-Stadien.


SV Werder Bremen

SV Werder Bremen

Hintere Reihe von links:
Petri Pasanen, Ivan Klasnic, Jurica Vranjes, Patrick Owomoyela, Tim Borowski, Naldo, Per Mertesacker, Frank Baumann, Hugo Almeida, Leon Andreasen, Aaron Hunt

Mittlere Reihe von links:
Klaus Allofs (Geschäftsführer Profifußball), Thomas Schaaf (Cheftrainer), Wolfgang Rolff (Co-Trainer), Matthias Hönerbach (Co-Trainer), Michael Kraft (Torwart-Trainer), Pierre Wome, Miroslav Klose, Uwe Behrens (Zeugwart), Stefan Wolters (Physiotherapeut), Florian Lauerer (Physiotherapeut), Dr. Götz Dimanski (Mannschaftsarzt), Detlef Kollra (Zeugwart)

Untere Reihe von links:
Clemens Fritz, Jerome Polenz, Florian Mohr, Christian Schulz, Christian Vander, Andreas Reinke, Tim Wiese, Kasper Jensen, Torsten Frings, Diego, Daniel Jensen, Mohamed Zidan

Es fehlen: Markus Rosenberg (seit 26.1.2007) Peter Niemeyer (seit 17.1.2007) Kevin Schindler (seit 1999, eigene Jugend)


SV Werder Bremen - Kontakt

Werder SV Werder Bremen

Kontakt

Brief | SV Werder Bremen Franz-Böhmert-Straße 1c 28205 Bremen
Telefon | 01805/937337
Computer | www.werder.de


SV Werder Bremen - Erfolge

Werder SV Werder Bremen

Erfolge

  • 4 x Deutscher Meister
  • 5 x DFB-Pokalsieger
  • 1 x Europapokalsieger (Pokalsieger)
  • 3 x Deutscher Amateurmeister


SV Werder Bremen - Kader

Werder SV Werder Bremen

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
30 | Kasper Jensen | DEN | 1,90 m | 87 kg | 07.10.1982
1 | Andreas Reinke | GER | 1,90 m | 93 kg | 10.01.1969
33 | Christian Vander | GER | 1,95 m | 88 kg | 24.10.1980
18 | Tim Wiese | GER | 1,93 m | 91 kg | 17.12.1981
Abwehr
6 | Frank Baumann | GER | 1,87 m | 79 kg | 29.10.1975
8 | Clemens Fritz | GER | 1,82 m | 74 kg | 07.12.1980
29 | Per Mertesacker | GER | 1,96 m | 85 kg | 29.09.1984
26 | Florian Mohr | GER | 1,82 m | 74 kg | 25.08.1984
4 | Naldo | BRA | 1,95 m | 82 kg | 10.09.1982
3 | Petri Pasanen | FIN | 1,87 m | 86 kg | 24.09.1980
27 | Christian Schulz | GER | 1,80 m | 73 kg | 01.04.1983
5 | Pierre Womé | CMR | 1,78 m | 78 kg | 26.03.1979
Mittelfeld
38 | Amaury Bischoff | FRA | 1,76 m | 65 kg | 31.03.1987
24 | Tim Borowski | GER | 1,94 m | 84 kg | 02.05.1980
10 | Diego | BRA | 1,73 m | 73 kg | 28.02.1985
22 | Torsten Frings | GER | 1,82 m | 80 kg | 22.11.1976
20 | Daniel Jensen | DEN | 1,79 m | 74 kg | 25.06.1979
25 | Peter Niemeyer | GER | 1,88 m | 68 kg | 22.11.1983
15 | Patrick Owomoyela | GER | 1,86 m | 78 kg | 05.11.1979
19 | Jerome Polenz | GER | 1,83 m | 73 kg | 07.11.1986
37 | Rockenbach | BRA | 1,78 m | 75 kg | 01.02.1985
32 | Sebastian Schachten | GER | 1,90 m | 78 kg | 06.11.1984
7 | Jurica Vranjes | CRO | 1,84 m | 70 kg | 30.01.1980
Sturm
34 | Martin Harnik | AUT | 1,85 m | 73 kg | 10.06.1987
23 | Hugo Almeida | POR | 1,90 m | 79 kg | 23.05.1984
14 | Aaron Hunt | GER | 1,83 m | 70 kg | 04.09.1986
17 | Ivan Klasnic | CRO | 1,86 m | 79 kg | 29.01.1980
11 | Miroslav Klose | GER | 1,82 m | 74 kg | 09.06.1978
9 | Markus Rosenberg | SWE | 1,85 m | 76 kg | 27.09.1982
28 | Kevin Schindler | GER | 1,91 m | 79 kg | 21.05.1988
 | Trainer: Thomas Schaaf


SV Werder Bremen - Stadion

Werder SV Werder Bremen

Stadion

Weserstadion
Franz-Böhmert-Str. 7
28205 Bremen

Weserstadion

Weserstadion (eröffnet 1947)

Fassungsvermögen:
42.358 überdachte Plätze, davon 4.846 Stehplätze

Stadionplan

Offizielle Webseite


Hamburger SV

Obere Reihe von links:
Zeugwart Manfred Zielsdorf, Zeugwart Miroslav Zadach, Vincent Kompany, Boubacar Sanogo, Bastian Reinhardt, Guy Demel, Danijel Ljuboja, Collin Benjamin

Stehend obere Reihe von links:
Mannschaftsarzt Dr. Nikolai Linewisch, Mehdi Mahdavikia, Piotr Trochowski, Alexander Laas, David Jarolim, Benny Feilhaber, Physiotherapeut Stefan Kliche, Physiotherapeut Uwe Eplinius

Stehend untere Reihe von links:
Trainer Thomas Doll (nicht mehr beim HSV seit 01.02.07), Co-Trainer Ralf Zumdick (nicht mehr beim HSV seit 01.02.07), Raphael Wicky, Nigel de Jong, Rafael van der Vaart, Benjamin Lauth (am 25. Januar 2007 nach Stuttgart ausgeliehen), Joris Mathijsen, Athletik-Trainer Markus Günther, Torwart-Trainer Ronny Teuber (nicht mehr beim HSV seit 01.02.07), Maskottchen "Dino Hermann"

Sitzend von links:
Juan Pablo Sorin, Besart Berisha, Thimothee Atouba, Oliver Hampel, Sascha Kirschstein, Stefan Wächter, Paolo Guerrero, Mario Fillinger, René Klingbeil

Nicht auf dem Bild: Frank Rost, Ivica Olic und Mathias Abel, Trainer Huub Stevens, Co-Trainer Markus Schupp


Hamburger SV - Kontakt

HSV Hamburger SV

Kontakt

Brief | Hamburger SV Sylvesterallee 7 22525 Hamburg
Telefon | 040/415501
Computer | www.hsv.de


Hamburger SV - Erfolge

HSV Hamburger SV

Erfolge

  • 6 x Deutscher Meister
  • 3 x DFB-Pokalsieger
  • 1 x Europapokalsieger (Landesmeister)
  • 1 x Europapokalsieger (Pokalsieger)


Hamburger SV - Kader

HSV Hamburger SV

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
29 | Wolfgang Hesl | GER | 1,85 m | 79 kg | 13.01.1986
12 | Sascha Kirschstein | GER | 1,96 m | 90 kg | 09.06.1980
35 | Frank Rost | GER | 1,94 m | 90 kg | 30.06.1973
1 | Stefan Wächter | GER | 1,89 m | 86 kg | 20.04.1978
Abwehr
8 | Mathias Abel | GER | 1,88 m | 80 kg | 22.06.1981
3 | Thimothée Atouba | CMR | 1,90 m | 79 kg | 17.02.1982
30 | Collin Benjamin | NAM | 1,81 m | 74 kg | 03.08.1978
16 | René Klingbeil | GER | 1,80 m | 76 kg | 02.04.1981
10 | Vincent Kompany | BEL | 1,90 m | 85 kg | 10.04.1986
5 | Joris Mathijsen | NED | 1,82 m | 72 kg | 05.04.1980
4 | Bastian Reinhardt | GER | 1,94 m | 93 kg | 19.11.1975
26 | Volker Schmidt | GER | 1,79 m | 75 kg | 22.09.1978
2 | Juan Sorín | ARG | 1,73 m | 67 kg | 05.05.1976
Mittelfeld
28 | Nigel De Jong | NED | 1,74 m | 72 kg | 30.11.1984
20 | Guy Demel | CIV | 1,87 m | 83 kg | 13.06.1981
33 | Benny Feilhaber | USA | 1,75 m | 68 kg | 19.01.1985
13 | Mario Fillinger | GER | 1,84 m | 76 kg | 10.10.1984
18 | Oliver Hampel | GER | 1,76 m | 74 kg | 02.03.1985
14 | David Jarolim | CZE | 1,72 m | 67 kg | 17.05.1979
27 | Alexander Laas | GER | 1,75 m | 67 kg | 05.05.1984
7 | Mehdi Mahdavikia | IRN | 1,72 m | 72 kg | 24.07.1977
15 | Piotr Trochowski | GER | 1,68 m | 68 kg | 22.03.1984
23 | Rafael van der Vaart | NED | 1,74 m | 70 kg | 11.02.1983
6 | Raphaël Wicky | SUI | 1,78 m | 75 kg | 26.04.1977
Sturm
32 | Änis Ben-Hatira | GER | 1,81 m | 75 kg | 18.07.1988
22 | Besart Berisha | ALB | 1,84 m | 77 kg | 29.07.1985
9 | Paolo Guerrero | PER | 1,83 m | 77 kg | 01.01.1984
37 | Rouwen Hennings | GER | 1,80 m | 80 kg | 28.08.1987
38 | Danijel Ljuboja | SRB | 1,87 m | 80 kg | 04.09.1978
11 | Ivica Olic | CRO | 1,83 m | 82 kg | 14.09.1979
34 | Sidney Sam | GER | 1,72 m | 60 kg | 31.01.1988
17 | Boubacar Sanogo | CIV | 1,87 m | 82 kg | 17.12.1982
 | Trainer: Huub Stevens


Hamburger SV - Stadion

HSV Hamburger SV

Stadion

AOL-Arena
Sylvesterallee 7
22525 Hamburg

AOL-Arena

AOL-Arena (eröffnet 1925)

Fassungsvermögen:
57.000 Plätze (alle überdacht), davon 10.000 Stehplätze und 3.400 Bussiness-Seats

Stadionplan

Offizielle Webseite

Das Stadion zählte 2006 zu den 12 WM-Stadien.


Schalke 04

Hintere Reihe:
Tim Hoogland, Mathias Abel (ausgeliehen an den Hamburger SV), Marcelo Bordon, Sören Larsen, Kevin Kuranyi, Sebastian Boenisch, Mladen Krstajic, Darío Rodriguez, Christian Pander

2. Reihe von oben:
Manschaftsarzt Dr. Thorsten Rarreck, Timo Kunert, Levan Kobiashvili, Hamit Altintop, Zlatan Bajramovic, Fabian Ernst, Halil Altintop, Markus Heppke, Co-Trainer Nestor Jevtic

3. Reihe von oben:
Ökotrophologe Christian Frank, Zeugwart Enrico Heil, Mannschaftsbetreuer Charly Neumann, Physiotherapeut Gregor Zieleznik, Physiotherapeut Oliver Niehüser, Konditions- und Rehatrainer Christos Papadopoulos, Konditionstrainer Rouven Schirp, Chef-Trainer Mirko Slomka, Torwarttrainer Oliver Reck

Vordere Reihe:
Rafinha, Lincoln, Mesut Özil, Ralf Fährmann, Manuel Neuer, Dennis Lamczyk, Gerald Asamoah, Gustavo Varela, Peter Løvenkrands


Schalke 04 - Kontakt

Schalke Schalke 04

Kontakt

Brief | FC Schalke 04 Ernst-Kuzorra-Weg 1 45891 Gelsenkirchen
Telefon | 0209/36180
Computer | www.schalke04.de


Schalke 04 - Erfolge

Schalke Schalke 04

Erfolge

  • 7 x Deutscher Meister
  • 4 x DFB-Pokalsieger
  • 1 x UEFA-Pokalsieger


Schalke 04 - Kader

Schalke Schalke 04

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
38 | Ralf Fährmann | GER | 1,95 m | 89 kg | 27.09.1988
30 | Dennis Lamczyk | GER | 1,90 m | 87 kg | 15.02.1987
12 | Manuel Neuer | GER | 1,90 m | 80 kg | 27.03.1986
Abwehr
31 | Sebastian Boenisch | GER | 1,91 m | 85 kg | 01.02.1987
5 | Bordon | BRA | 1,88 m | 85 kg | 07.01.1976
27 | Tim Hoogland | GER | 1,83 m | 75 kg | 11.06.1985
 | Benedikt Höwedes | GER | 1,84 m |  | 29.02.1988
20 | Mladen Krstajic | SRB | 1,91 m | 81 kg | 04.03.1974
32 | Willi Landgraf | GER | 1,66 m | 68 kg | 29.08.1968
24 | Christian Pander | GER | 1,86 m | 80 kg | 28.08.1983
18 | Rafinha | BRA | 1,72 m | 67 kg | 07.09.1985
16 | Dario Rodriguez | URU | 1,83 m | 82 kg | 17.09.1974
Mittelfeld
6 | Hamit Altintop | TUR | 1,83 m | 82 kg | 08.12.1982
25 | Zlatan Bajramovic | BIH | 1,82 m | 73 kg | 12.08.1979
8 | Fabian Ernst | GER | 1,83 m | 80 kg | 30.05.1979
28 | Markus Heppke | GER | 1,80 m | 75 kg | 11.04.1986
3 | Levan Kobiashvili | GEO | 1,83 m | 77 kg | 10.07.1977
15 | Timo Kunert | GER | 1,75 m | 66 kg | 12.03.1987
10 | Lincoln | BRA | 1,76 m | 68 kg | 22.01.1979
7 | Gustavo Varela | URU | 1,74 m | 72 kg | 14.05.1978
17 | Mesut Özil | GER | 1,80 m | 68 kg | 15.10.1988
Sturm
19 | Halil Altintop | TUR | 1,86 m | 82 kg | 08.12.1982
14 | Gerald Asamoah | GER | 1,80 m | 85 kg | 03.10.1978
29 | Christian Erwig | GER | 1,84 m | 79 kg | 16.12.1983
22 | Kevin Kurányi | GER | 1,90 m | 80 kg | 02.03.1982
9 | Sören Larsen | DEN | 1,93 m | 86 kg | 06.09.1981
11 | Peter Lövenkrands | DEN | 1,81 m | 68 kg | 29.01.1980
 | Trainer: Mirko Slomka


Schalke 04 - Stadion

Schalke Schalke 04

Stadion

Veltins-Arena
Arenaring 1
45891 Gelsenkirchen

Veltins-Arena

Veltins-Arena (eröffnet 2001)

Fassungsvermögen:
61.482 überdachte Plätze, davon 16.307 Stehplätze

Stadionplan

Offizielle Webseite

Das Stadion zählte 2006 zu den 12 WM-Stadien.


Bayer Leverkusen

Dritte Reihe von links:
Physiotherapeut Ralf Scheuchl, Juan, Carsten Ramelow, Jan-Ingwer Callsen-Bracker, Marko Babic, Karim Haggui, Stefan Kießling, Ahmed Madouni, Michal Papadopulos, Sergej Barbarez, Simon Rolfes, Roque Junior, Betreuer Hans Blum.

Zweite Reihe von links:
Cheftrainer Michael Skibbe, Co-Trainer Peter Hermann, Betreuer Klaus Zöller, Chef-Physiotherapeut Dieter Trzolek, Assimiou Touré, Athirson, Fredrik Stenman, Tranquillo Barnetta, Andrej Voronin, Pirmin Schwegler, Physiotherapeut Till Rothweiler, Physiotherapeut Frank Glass, Torwarttrainer Rüdiger Vollborn, Konditionstrainer Holger Broich, Teambetreuer Hans-Peter Lehnhoff.

Erste Reihe von links:
Josip Tadic (seit 01.01.2007 NK Zagreb), Bernd Schneider, Paul Freier, Benedikt Fernandez, Hans-Jörg Butt, René Adler, Gonzalo Castro, Pierre De Wit, Alexander Meyer.


Bayer Leverkusen - Kontakt

Leverkusen Bayer Leverkusen

Kontakt

Brief | Bayer 04 Leverkusen Bismarckstraße 122-124 51373 Leverkusen
Telefon | 0214/86600
Computer | www.bayer04.de


Bayer Leverkusen - Erfolge

Leverkusen Bayer Leverkusen

Erfolge

  • 1 x DFB-Pokalsieger
  • 1 x UEFA-Pokalsieger


Bayer Leverkusen - Kader

Leverkusen Bayer Leverkusen

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
22 | René Adler | GER | 1,89 m | 80 kg | 15.01.1985
1 | Hans-Jörg Butt | GER | 1,91 m | 91 kg | 28.05.1974
20 | Benedikt Fernandez | GER | 1,84 m | 74 kg | 08.01.1985
Abwehr
13 | Athirson | BRA | 1,82 m | 74 kg | 16.01.1977
29 | Jan-Ingwer Callsen-Bracker | GER | 1,89 m | 81 kg | 23.09.1984
27 | Gonzalo Castro | GER | 1,73 m | 72 kg | 11.06.1987
5 | Karim Haggui | TUN | 1,90 m | 83 kg | 20.01.1984
4 | Juan | BRA | 1,82 m | 74 kg | 01.02.1979
23 | Ahmed Madouni | FRA | 1,91 m | 85 kg | 01.10.1980
17 | Alexander Meyer | GER | 1,80 m | 75 kg | 19.10.1983
3 | Roque Junior | BRA | 1,86 m | 73 kg | 31.08.1976
2 | Fredrik Stenman | SWE | 1,87 m | 82 kg | 02.06.1983
24 | Assimiou Touré | TOG | 1,79 m | 76 kg | 01.01.1988
Mittelfeld
19 | Marko Babic | CRO | 1,86 m | 72 kg | 21.01.1981
7 | Tranquillo Barnetta | SUI | 1,76 m | 62 kg | 22.05.1985
32 | Pierre De Wit | GER | 1,72 m | 67 kg | 26.09.1987
10 | Paul Freier | GER | 1,80 m | 79 kg | 26.07.1979
28 | Carsten Ramelow | GER | 1,85 m | 80 kg | 20.03.1974
6 | Simon Rolfes | GER | 1,89 m | 79 kg | 21.01.1982
25 | Bernd Schneider | GER | 1,76 m | 74 kg | 17.11.1973
16 | Pirmin Schwegler | SUI | 1,79 m | 68 kg | 09.03.1987
Sturm
9 | Sergej Barbarez | BIH | 1,88 m | 80 kg | 17.09.1971
11 | Stephan Kießling | GER | 1,94 m | 75 kg | 25.01.1984
26 | Michal Papadopulos | CZE | 1,83 m | 79 kg | 14.04.1985
12 | Andrey Voronin | UKR | 1,77 m | 79 kg | 21.07.1979
 | Trainer: Michael Skibbe


Bayer Leverkusen - Stadion

Leverkusen Bayer Leverkusen

Stadion

BayArena
Bismarckstr. 122
51373 Leverkusen

BayArena

BayArena (eröffnet 1956)

Fassungsvermögen:
22.500 überdachte Plätze

Stadionplan


Hertha BSC Berlin

Obere Reihe von links:
Arne Friedrich, Kevin-Prince Boateng, Dick van Burik, Josip Simunic, Christopher Samba (ab 25.02.2007 zu Blackburn Rovers), Robert Müller, Srdjan Lakic, Solomon Okoronkwo (an Rot-Weiß Essen ausgeliehen)

Zweite Reihe von links:
Physiotherapeut Thomas Sennewald, Marko Pantelic, Andreas Schmidt, Christian Müller, Ashkan Dejagah, Gilberto, Malik Fathi, Sofian Chahed, Fitness-Trainer Carsten Schünemann

Dritte Reihe von links:
ehem. Trainer Falko Götz (bis 10.04.07), ehem. Co-Trainer Andreas Thom (bis 10.04.07), Patrick Ebert, Dennis Cagara, Pal Dardai, Christian Gimenez, Chinedu Ede, Amadeus Wallschläger, Andreas "Zecke" Neuendorf, Torwart-Trainer Nello di Martino, Torwart-Trainer Enver Maric,

Vierte Reihe von links:
Physiotherapeut Jörg Blüthmann, Physiotherapeut David de Mel, Yildiray Bastürk, Nico Pellatz, Christian Fiedler, Kevin Stuhr Ellegaard, Ellery Cairo, Zeugwart Tom Riedel, Maskottchen Herthinho.

Es fehlen: Mannschaftsarzt Dr. Ulrich Schleicher, Jerome Boateng, Christopher Schorch, Mineiro, Chef-Trainer Karsten Heine (ab 10.04.07), Co-Trainer Sven Kretschmer (ab 10.04.07)


Hertha BSC Berlin - Kontakt

Hertha Hertha BSC Berlin

Kontakt

Brief | Hertha BSC Berlin Hanns-Braun-Straße, Friesenweg 2 14053 Berlin
Telefon | 030/3009280
Computer | www.herthabsc.de


Hertha BSC Berlin - Erfolge

Hertha Hertha BSC Berlin

Erfolge

  • 2 x Deutscher Meister


Hertha BSC Berlin - Kader

Hertha Hertha BSC Berlin

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
12 | Christian Fiedler | GER | 1,80 m | 76 kg | 27.03.1975
40 | Nico Pellatz | GER | 1,91 m | 74 kg | 08.07.1986
33 | Kevin Stuhr-Ellegaard | DEN | 1,96 m | 96 kg | 23.05.1983
Abwehr
41 | Jerome Boateng | GER | 1,92 m | 79 kg | 03.09.1988
23 | Dennis Cagara | DEN | 1,75 m | 68 kg | 19.02.1985
5 | Sofian Chahed | GER | 1,78 m | 73 kg | 18.04.1983
29 | Malik Fathi | GER | 1,85 m | 84 kg | 29.10.1983
3 | Arne Friedrich | GER | 1,85 m | 76 kg | 29.05.1979
43 | Christopher Schorch | GER | 1,89 m | 80 kg | 30.01.1989
14 | Josip Simunic | CRO | 1,95 m | 89 kg | 18.02.1978
4 | Dick van Burik | NED | 1,86 m | 86 kg | 29.11.1973
27 | Amadeus Wallschläger | GER | 1,76 m | 69 kg | 01.09.1985
Mittelfeld
7 | Yildiray Bastürk | TUR | 1,69 m | 65 kg | 24.12.1978
17 | Kevin Boateng | GER | 1,85 m | 86 kg | 06.03.1987
8 | Pál Dardai | HUN | 1,79 m | 78 kg | 16.03.1976
38 | Patrick Ebert | GER | 1,72 m | 68 kg | 17.03.1987
6 | Gilberto | BRA | 1,80 m | 78 kg | 25.04.1976
15 | Mineiro | BRA | 1,69 m | 65 kg | 02.08.1975
37 | Christian Müller | GER | 1,82 m | 68 kg | 28.02.1984
32 | Robert Müller | GER | 1,86 m | 80 kg | 12.11.1986
20 | Andreas Neuendorf | GER | 1,78 m | 72 kg | 09.02.1975
19 | Andreas Schmidt | GER | 1,82 m | 75 kg | 14.09.1973
Sturm
11 | Ellery Cairo | NED | 1,70 m | 70 kg | 03.08.1978
16 | Ashkan Dejagah | GER | 1,81 m | 74 kg | 05.07.1986
39 | Chinedu Ede | GER | 1,78 m | 78 kg | 05.02.1987
13 | Christian Gimenez | ARG | 1,82 m | 76 kg | 13.11.1974
18 | Srdjan Lakic | CRO | 1,88 m | 83 kg | 02.10.1983
9 | Marko Pantelic | SRB | 1,83 m | 80 kg | 15.09.1978
 | Trainer: Karsten Heine


Hertha BSC Berlin - Stadion

Hertha Hertha BSC Berlin

Stadion

Olympiastadion Berlin
Olympischer Platz 3
14053 Berlin

Olympiastadion

Olympiastadion (eröffnet 1936)

Fassungsvermögen:
74.228 komplett überdachte Plätze

Stadionplan

Offizielle Webseite

Das Stadion zählte 2006 zu den 12 WM-Stadien und war Austragungsort des Finales.


Borussia Dortmund

obere Reihe von links nach rechts:
Physiotherapeut Peter Kuhnt, Physiotherapeut Frank Zöllner, Florian Kringe, Christoph Metzelder, Markus Brzenska, Martin Amedick, Uwe Hünemeier, Philipp Degen, Egid Kiesouw, Torwart-Trainer Wolfgang de Beer

mittlere Reihe von links nach rechts:
Mannschaftsarzt Dr. Markus Braun, Ebi Smolarek, Nelson Valdez, Alexander Frei, Sebastian Kehl, Christian Wörns, Steven Pienaar, Dick Voorn, Bert van Marwijk

untere Reihe von links nach rechts:
Nuri Sahin, Sebastian Tyrala, Kosi Saka, Matthew Amoah, Roman Weidenfeller, Sören Pirson Tinga Dede, Lars Ricken, Marc Andre Kruska

nicht auf dem Foto: Abdenour Amachaibou, Nico Hillenbrandt, Bernd Meier, David Vrzogic


Borussia Dortmund - Kontakt

BVB Borussia Dortmund

Kontakt

Brief | Borussia Dortmund Rheinlanddamm 207-209 44137 Dortmund
Telefon | 0231/90200
Computer | www.bvb.de


Borussia Dortmund - Erfolge

BVB Borussia Dortmund

Erfolge

  • 6 x Deutscher Meister
  • 2 x DFB-Pokalsieger
  • 1 x Europapokalsieger (Champions League)
  • 1 x Europapokalsieger (Pokalsieger)
  • 1 x Weltpokalsieger


Borussia Dortmund - Kader

BVB Borussia Dortmund

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
20 | Bernd Meier | GER | 1,93 m | 93 kg | 11.02.1972
34 | Sören Pirson | GER | 1,95 m | 92 kg | 27.08.1985
1 | Roman Weidenfeller | GER | 1,88 m | 85 kg | 06.08.1980
Abwehr
2 | Martin Amedick | GER | 1,93 m | 88 kg | 06.09.1982
3 | Markus Brzenska | GER | 1,96 m | 87 kg | 25.05.1984
17 | Dédé | BRA | 1,76 m | 69 kg | 18.04.1978
23 | Philipp Degen | SUI | 1,88 m | 82 kg | 15.02.1983
26 | Marc Heitmeier | GER | 1,85 m | 73 kg | 18.03.1985
27 | Uwe Hünemeier | GER | 1,85 m | 74 kg | 09.01.1986
21 | Christoph Metzelder | GER | 1,93 m | 84 kg | 05.11.1980
33 | David Vrzogic | GER | 1,80 m | 72 kg | 10.08.1989
4 | Christian Wörns | GER | 1,84 m | 80 kg | 10.05.1972
Mittelfeld
43 | Daniel Gordon | GER | 1,92 m | 80 kg | 16.01.1985
5 | Sebastian Kehl | GER | 1,88 m | 80 kg | 13.02.1980
6 | Florian Kringe | GER | 1,87 m | 83 kg | 18.08.1982
22 | Marc-André Kruska | GER | 1,75 m | 65 kg | 29.06.1987
10 | Steven Pienaar | RSA | 1,76 m | 66 kg | 17.03.1982
18 | Lars Ricken | GER | 1,78 m | 72 kg | 10.07.1976
25 | Nuri Sahin | TUR | 1,79 m | 65 kg | 05.09.1988
16 | Kosi Saka | CGO | 1,73 m | 60 kg | 04.02.1986
7 | Tinga | BRA | 1,70 m | 62 kg | 13.01.1978
28 | Sebastian Tyrala | GER | 1,71 m | 70 kg | 22.02.1988
Sturm
36 | Abdenour Amachaibou | MAR | 1,75 m | 68 kg | 22.01.1987
8 | Matthew Amoah | GHA | 1,77 m | 71 kg | 24.10.1980
13 | Alexander Frei | SUI | 1,79 m | 74 kg | 15.07.1979
14 | Ebi Smolarek | POL | 1,78 m | 68 kg | 09.01.1981
9 | Nelson Valdez | PAR | 1,78 m | 71 kg | 28.11.1983
 | Trainer: Thomas Doll


Borussia Dortmund - Stadion

BVB Borussia Dortmund

Stadion

Signal Iduna Park
Strobelallee
44139 Dortmund

Signal Iduna Park

Signal Iduna Park (eröffnet 1974)

Fassungsvermögen:
80.708 Plätze (53.619 Sitzplätze, 27.089 Stehplätze, alle überdacht)

Stadionplan

Das Stadion zählte 2006 zu den 12 WM-Stadien


1. FC Nürnberg

1. FC Nürnberg

Obere Reihe von links:
19 Jan Kristiansen, 8 Jan Polak, 32 Leon Benko, 11 Marek Mintal, 36 Jaouhar Mnari, 22 Marco Engelhardt, 33 Robert Vittek, 37 Sebastian Szikal, 10 Ivica Banovic, 24 Vratislav Gresko, 7 Marek Nikl, 5 Andreas Wolf, 6 Tomas Galasek

Mittlere Reihe von links:
Chef-Trainer Hans Meyer, Co-Trainer Jürgen Raab, Torwart-Trainer Adam Matysek, Co-Trainer Dieter Lieberwirth, 34 Sebastian Huber, 26 Christoph Weber, 25 Javier Horacio Pinola, 13 Ivan Saenko, 35 Chhunly Pagenburg, Physiotherapeut Timo Zink, Zeugwart Günther Vogt, Mannschaftsarzt Dr. Jochen Gruber

Untere Reihe von links:
 20 Joshua Kennedy, 31 Thomas Paulus, 28 Dominik Reinhardt, 16 Dean Heffernan, 18 Daniel Klewer, 1 Raphael Schäfer, 30 Alexander Stephan, 4 Berti Glauber, 3 Michael Beauchamp, 21 Markus Schroth, 9 Gerald Sibon

Es fehlen: 23 Matthew Spiranovic, 29 Petar Jelic


1. FC Nürnberg - Kontakt

1. FC Nürnberg

Kontakt

Brief | 1 .FC Nürnberg Valznerweiherstraße 200 90480 Nürnberg
Telefon | 0911/940790
Computer | www.fcn.de


1. FC Nürnberg - Erfolge

1. FC Nürnberg

Erfolge

  • 9 x Deutscher Meister
  • 3 x DFB-Pokalsieger


1. FC Nürnberg - Kader

1. FC Nürnberg

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
18 | Daniel Klewer | GER | 1,92 m | 85 kg | 04.03.1977
1 | Raphael Schäfer | GER | 1,90 m | 87 kg | 30.01.1979
30 | Alexander Stephan | GER | 1,89 m | 77 kg | 15.09.1986
Abwehr
3 | Michael Beauchamp | AUS | 1,91 m | 85 kg | 08.03.1981
4 | Gláuber | BRA | 1,90 m | 77 kg | 05.08.1983
16 | Dean Heffernan | AUS | 1,88 m | 85 kg | 19.05.1980
7 | Marek Nikl | CZE | 1,82 m | 76 kg | 20.02.1976
31 | Thomas Paulus | GER | 1,89 m | 89 kg | 14.03.1982
25 | Javier Pinolá | ARG | 1,82 m | 79 kg | 24.02.1983
28 | Dominik Reinhardt | GER | 1,88 m | 78 kg | 19.12.1984
23 | Matthew Spiranovic | AUS | 1,93 m | 87 kg | 27.06.1988
5 | Andreas Wolf | GER | 1,82 m | 77 kg | 12.06.1982
Mittelfeld
10 | Ivica Banovic | CRO | 1,86 m | 81 kg | 02.08.1980
22 | Marco Engelhardt | GER | 1,86 m | 71 kg | 02.12.1980
6 | Tomás Galásek | CZE | 1,80 m | 77 kg | 15.01.1973
24 | Vratislav Gresko | SVK | 1,83 m | 72 kg | 24.07.1977
34 | Sebastian Huber | GER | 1,75 m | 70 kg | 17.05.1983
19 | Jan Kristiansen | DEN | 1,80 m | 80 kg | 04.08.1981
11 | Marek Mintal | SVK | 1,83 m | 78 kg | 02.09.1977
36 | Jaouhar Mnari | TUN | 1,84 m | 82 kg | 08.11.1976
8 | Jan Polak | CZE | 1,81 m | 77 kg | 14.03.1981
Sturm
32 | Leon Benko | CRO | 1,82 m | 78 kg | 11.11.1983
40 | Petar Jelic | BIH | 1,87 m | 80 kg | 18.10.1986
20 | Joshua Kennedy | AUS | 1,94 m | 84 kg | 20.08.1982
35 | Chhunly Pagenburg | GER | 1,78 m | 74 kg | 10.11.1986
13 | Ivan Saenko | RUS | 1,78 m | 77 kg | 17.10.1983
21 | Markus Schroth | GER | 1,93 m | 85 kg | 25.01.1975
9 | Gerald Sibon | NED | 1,98 m | 85 kg | 19.04.1974
33 | Robert Vittek | SVK | 1,87 m | 82 kg | 01.04.1982
26 | Christoph Weber | GER | 1,78 m | 66 kg | 26.08.1986
 | Trainer: Hans Meyer


1. FC Nürnberg - Stadion

1. FC Nürnberg

Stadion

easycredit-Stadion
Max-Morlock-Platz 1
90471 Nürnberg

easycredit-Stadion

easycredit-Stadion (eröffnet 1928)

Fassungsvermögen:
44.308 überdachte Plätze

Stadionplan

Offizielle Webseite

Das Stadion zählte 2006 zu den 12 WM-Stadien.


VfB Stuttgart

Oben von links nach rechts:
Fernando Meira, Matthieu Delpierre, Markus Babbel, Mario Gomez, Sami Khedira, Serdar Tasci, Ludovic Magnin, Thomas Hitzlsperger, Jon Dahl Tomasson (ausgeliehen an den FC Villarreal), José-Alex Ikeng, Christian Gentner, Marco Streller

Mitte von links nach rechts:
Chef-Trainer Armin Veh, Co-Trainer Alfons Higl, Torwarttrainer Ebbo Trautner, Konditions- und Reha-Trainer Christian Kolodziej, Teambetreuer Jochen Rücker, Heiko Gerber, Roberto Hilbert, Andreas Beck, Cacau, Physiotherapeut Gerhard Wörn, Physiotherapeut Detlef Müller, Physiotherapeut Hagen Stroh, Zeugwart Kostas Papandrafillis

Unten von links nach rechts:
Ricardo Osorio, Silvio Meißner (ausgeliehen an den 1. FC Kaiserslautern), Alexander Farnerud, Pavel Pardo, Dirk Heinen, Timo Hildebrand, Michael Langer, Antonio da Silva, Daniel Bierofka, Arthur Boka, Bernd Nehrig (ausgeliehen an die SpVgg Unterhaching), VfB-Maskottchen Fritzle

Es fehlt: Benjamin Lauth


VfB Stuttgart - Kontakt

VfB Stuttgart VfB Stuttgart

Kontakt

Brief | VfB Stuttgart Mercedesstraße 109 70372 Stuttgart
Telefon | 01805/8325463
Computer | www.vfb.de


VfB Stuttgart - Erfolge

VfB Stuttgart VfB Stuttgart

Erfolge

  • 4 x Deutscher Meister
  • 3 x DFB-Pokalsieger
  • 2 x Deutscher Amateurmeister


VfB Stuttgart - Kader

VfB Stuttgart VfB Stuttgart

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
23 | Dirk Heinen | GER | 1,87 m | 83 kg | 03.12.1970
1 | Timo Hildebrand | GER | 1,86 m | 75 kg | 05.04.1979
41 | Michael Langer | AUT | 1,94 m | 87 kg | 06.01.1985
Abwehr
5 | Markus Babbel | GER | 1,90 m | 81 kg | 08.09.1972
2 | Andreas Beck | GER | 1,80 m | 70 kg | 13.03.1987
15 | Arthur Boka | CIV | 1,66 m | 67 kg | 02.04.1983
17 | Mathieu Delpierre | FRA | 1,89 m | 83 kg | 26.04.1981
6 | Fernando Meira | POR | 1,88 m | 85 kg | 05.06.1978
21 | Ludovic Magnin | SUI | 1,85 m | 76 kg | 20.04.1979
3 | Ricardo Osorio | MEX | 1,73 m | 68 kg | 30.03.1980
24 | Marcel Schuon | GER | 1,83 m | 78 kg | 28.04.1985
35 | Serdar Tasci | GER | 1,86 m | 75 kg | 24.04.1987
Mittelfeld
8 | Daniel Bierofka | GER | 1,78 m | 72 kg | 07.02.1979
25 | Antonio da Silva | BRA | 1,75 m | 74 kg | 13.06.1978
14 | Alexander Farnerud | SWE | 1,82 m | 71 kg | 01.05.1984
40 | Christian Gentner | GER | 1,89 m | 80 kg | 14.08.1985
12 | Heiko Gerber | GER | 1,81 m | 73 kg | 11.07.1972
19 | Roberto Hilbert | GER | 1,82 m | 74 kg | 16.10.1984
11 | Thomas Hitzlsperger | GER | 1,85 m | 80 kg | 05.04.1982
28 | Sami Khedira | GER | 1,89 m | 81 kg | 04.04.1987
13 | Pável Pardo | MEX | 1,75 m | 67 kg | 26.07.1976
Sturm
18 | Cacau | BRA | 1,78 m | 74 kg | 27.03.1981
33 | Mario Gomez | GER | 1,87 m | 79 kg | 10.07.1985
16 | Benjamin Lauth | GER | 1,79 m | 74 kg | 04.08.1981
9 | Marco Streller | SUI | 1,95 m | 82 kg | 18.06.1981
 | Trainer: Armin Veh


VfB Stuttgart - Stadion

VfB Stuttgart VfB Stuttgart

Stadion

Gottlieb-Daimler Stadion
Mercedesstr. 109
70372 Stuttgart

Gottlieb-Daimler Stadion

Gottlieb-Daimler Stadion (eröffnet 1933)

Fassungsvermögen:
55.896 überdachte Plätze, davon 4.187 Stehplätze

Stadionplan

Offizielle Webseite

Das Stadion zählte 2006 zu den 12 WM-Stadien.


Borussia Mönchengladbach

Obere Reihe von links nach rechts:
David Degen, Oliver Kirch, Zé Antonio, Michael Delura, Steve Gohouri, Bernd Thijs, Sebastian Svärd, Bo Svensson, Robert Fleßers, Peer Kluge.

Mittlere Reihe von links nach rechts:
Physiotherapeut Michael Risse, Filip Daems, Kahê, Tobias Levels, Torwarttrainer Uwe Kamps, Trainer Jos Luhukay, Co-Trainer Markus Gellhaus, Mikkel Thygesen, Marvin Compper, Marcell Jansen, Physiotherapeut Dirk Müller.

Untere Reihe von links nach rechts:
Betreuer Rolf Hülswitt, Hassan El Fakiri, Alexander Baumjohann, Oliver Neuville, Kasper Bögelund, Kasey Keller, Christofer Heimeroth, Nando Rafael, Wesley Sonck, Federico Insua, Eugen Polanski, Zeugwart Markus Breuer.


Borussia Mönchengladbach - Kontakt

BMG Borussia Mönchengladbach

Kontakt

Brief | Borussia Mönchengladbach Hennes-Weisweiler-Allee 1 41179 Mönchengladbach
Telefon | 02161/92930
Computer | www.borussia.de


Borussia Mönchengladbach - Erfolge

BMG Borussia Mönchengladbach

Erfolge

  • 5 x Deutscher Meister
  • 3 x DFB-Pokalsieger
  • 2 x UEFA-Pokalsieger


Borussia Mönchengladbach - Kader

BMG Borussia Mönchengladbach

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
19 | Christofer Heimeroth | GER | 1,94 m | 93 kg | 01.08.1981
1 | Kasey Keller | USA | 1,88 m | 82 kg | 29.11.1969
31 | Michael Melka | GER | 1,95 m | 97 kg | 09.07.1978
Abwehr
20 | Kasper Bögelund | DEN | 1,80 m | 75 kg | 08.10.1980
33 | Marvin Compper | GER | 1,85 m | 75 kg | 14.06.1985
3 | Filip Daems | BEL | 1,80 m | 74 kg | 31.10.1978
28 | Steve Gohouri | CIV | 1,90 m | 88 kg | 08.02.1981
5 | Marcell Jansen | GER | 1,91 m | 72 kg | 04.11.1985
37 | Tobias Levels | GER | 1,86 m | 75 kg | 22.11.1986
2 | Bo Svensson | DEN | 1,90 m | 85 kg | 04.08.1979
13 | Zé António | POR | 1,85 m | 76 kg | 14.03.1977
Mittelfeld
29 | Alexander Baumjohann | GER | 1,77 m | 73 kg | 23.01.1987
17 | David Degen | SUI | 1,83 m | 76 kg | 15.02.1983
14 | Hassan El-Fakiri | NOR | 1,72 m | 73 kg | 18.04.1977
36 | Robert Fleßers | GER | 1,88 m | 77 kg | 11.02.1987
10 | Federico Insúa | ARG | 1,79 m | 73 kg | 03.01.1980
22 | Oliver Kirch | GER | 1,83 m | 70 kg | 21.08.1982
24 | Peer Kluge | GER | 1,79 m | 72 kg | 22.11.1980
25 | Moses Lamidi | GER | 1,77 m |  | 05.01.1988
39 | Marko Marin | GER | 1,68 m | 60 kg | 13.03.1989
6 | Eugen Polanski | GER | 1,80 m | 73 kg | 17.03.1986
8 | Sebastian Svärd | DEN | 1,85 m | 77 kg | 15.01.1983
16 | Bernd Thijs | BEL | 1,86 m | 82 kg | 28.06.1978
21 | Johannes van den Bergh | GER |  |  | 21.11.1986
Sturm
26 | Michael Delura | GER | 1,91 m | 86 kg | 01.07.1985
15 | Kahê | BRA | 1,87 m | 82 kg | 28.08.1982
27 | Oliver Neuville | GER | 1,71 m | 64 kg | 01.05.1973
23 | Nando Rafael | GER | 1,80 m | 75 kg | 10.01.1984
41 | René Schnitzler | GER | 1,87 m | 80 kg | 14.04.1985
9 | Wesley Sonck | BEL | 1,74 m | 74 kg | 09.08.1978
7 | Mikkel Thygesen | DEN | 1,81 m | 75 kg | 22.10.1984
 | Trainer: Jos Luhukay


Borussia Mönchengladbach - Stadion

BMG Borussia Mönchengladbach

Stadion

Borussia-Park
Hennes-Weisweiler-Allee 1
41179 Mönchengladbach

Borussia-Park

Borussia-Park (eröffnet 2004)

Fassungsvermögen:
54.067 Plätze (37.922 Sitzplätze, 16.145 Stehplätze)

Stadionplan


FSV Mainz 05

FSV Mainz 05


FSV Mainz 05 - Kontakt

Mainz 05 FSV Mainz 05

Kontakt

Brief | FSV Mainz 05 Dr.-Martin-Luther-King-Weg 20 55122 Mainz
Telefon | 06131/375500
Computer | www.mainz05.de


FSV Mainz 05 - Erfolge

Mainz 05 FSV Mainz 05

Erfolge

  • 1 x Deutscher Amateurmeister


FSV Mainz 05 - Kader

Mainz 05 FSV Mainz 05

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
30 | Daniel Ischdonat | GER | 1,85 m | 85 kg | 09.06.1976
23 | Jonas Sela | GER | 1,87 m | 78 kg | 23.01.1984
1 | Dimo Wache | GER | 1,94 m | 90 kg | 01.11.1973
29 | Christian Wetklo | GER | 1,90 m | 90 kg | 11.01.1980
Abwehr
15 | Leon Andreasen | DEN | 1,88 m | 83 kg | 23.04.1983
2 | Du-Ri Cha | KOR | 1,81 m | 81 kg | 25.07.1980
5 | Christian Demirtas | GER | 1,74 m | 67 kg | 25.05.1984
10 | Manuel Friedrich | GER | 1,89 m | 78 kg | 13.09.1979
26 | Ralph Gunesch | GER | 1,89 m | 76 kg | 02.09.1983
4 | Nikolce Noveski | MKD | 1,90 m | 87 kg | 28.04.1979
17 | Marco Rose | GER | 1,87 m | 83 kg | 11.09.1976
41 | Neven Subotic | USA | 1,93 m |  | 10.12.1988
24 | Benjamin Weigelt | GER | 1,82 m | 71 kg | 04.09.1982
Mittelfeld
6 | Otto Addo | GHA | 1,88 m | 80 kg | 09.06.1975
9 | Mimoun Azaouagh | GER | 1,74 m | 60 kg | 17.11.1982
7 | Markus Feulner | GER | 1,81 m | 73 kg | 12.02.1982
8 | Fabian Gerber | GER | 1,83 m | 76 kg | 28.11.1979
16 | Stefan Markolf | GER | 1,80 m | 74 kg | 03.01.1984
13 | Milorad Pekovic | SRB | 1,89 m | 84 kg | 05.08.1977
11 | Petr Ruman | CZE | 1,83 m | 75 kg | 02.11.1976
19 | Elkin Soto | COL | 1,78 m | 71 kg | 04.08.1980
33 | Damir Vrancic | BIH | 1,84 m | 74 kg | 04.10.1985
34 | Mario Vrancic | BIH | 1,86 m | 77 kg | 23.05.1989
Sturm
22 | Chadlj Amri | ALG | 1,78 m | 70 kg | 14.12.1984
20 | Ranisav Jovanovic | SRB | 1,90 m | 80 kg | 05.11.1980
18 | Marius Niculae | ROM | 1,84 m | 78 kg | 16.05.1981
14 | Imre Szabics | HUN | 1,80 m | 74 kg | 22.03.1981
25 | Mohamed Zidan | EGY | 1,77 m | 65 kg | 11.12.1981
 | Trainer: Jürgen Klopp


FSV Mainz 05 - Stadion

Mainz 05 FSV Mainz 05

Stadion

Stadion am Bruchweg
Dr.-Martin-Luther-King-Weg
55122 Mainz

Stadion am Bruchweg

Stadion am Bruchweg (eröffnet 1929)

Fassungsvermögen:
20.300 Plätze, davon rund 8.000 Stehplätze, teillweise überdacht

Stadionplan


Hannover 96

Oben von links:
Paul Gerst (Physiotherapeut), Stefan Herzog (Physiotherapeut), Michael Tarnat , Vinicius Bergantin , Gunnar Heidar Thorvaldsson ,Dariusz Zuraw , Jonas Troest, Jan Rosenthal , Timo Nagy, Edward Kowalczuk (Konditionstrainer), Jörg Sievers (Torwart-Trainer)

Mitte von links:
Thomas Westphal (Teambetreuer), Michael Gorgas (Zeugwart), Frank Fahrenhorst , Hanno Balitsch , Silvio Schröter , Arnold Jan Bruggink , Jiri Stajner , Vahid Hashemian , Dirk Bremser (Co-Trainer), Dieter Hecking (Chefcoach)

Unten von links:
Altin Lala , Steven Cherundolo , Szabolcs Huszti , Robert Enke , Morten Jensen , Frank Juric , Richard Golz , Chavdar Yankov , Christoffer Andersson , Erik Jendrisek

Nicht auf dem Bild: Thomas Brdaric , Tobias Willers , Sören Halfar , Hendrik Hahne , Ferhat Bikmaz , Moritz Marheineke , Dr. Wego Kregehr (Mannschaftsarzt)


Hannover 96 - Kontakt

 Bundesliga
Hannover 96 Hannover 96

Kontakt

Hannover 96
Arthur-Menge-Ufer 5
30169 Hannover
Brief
Telefon | 0511/9690096
Computer | www.hannover96.de


Hannover 96 - Erfolge

Hannover 96 Hannover 96

Erfolge

  • 2 x Deutscher Meister
  • 1 x DFB-Pokalsieger
  • 3 x Deutscher Amateurmeister


Hannover 96 - Kader

Hannover 96 Hannover 96

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
1 | Robert Enke | GER | 1,85 m | 78 kg | 24.08.1977
20 | Richard Golz | GER | 1,99 m | 98 kg | 05.06.1968
30 | Morten Jensen | GER | 1,88 m | 90 kg | 20.09.1987
25 | Frank Juric | AUS | 1,96 m | 96 kg | 28.10.1973
Abwehr
5 | Christoffer Andersson | SWE | 1,73 m | 70 kg | 22.10.1978
6 | Steven Cherundolo | USA | 1,68 m | 66 kg | 19.02.1979
22 | Frank Fahrenhorst | GER | 1,90 m | 77 kg | 24.09.1977
35 | Sören Halfar | GER | 1,74 m | 72 kg | 02.01.1987
32 | Moritz Marheineke | GER | 1,86 m | 81 kg | 20.02.1985
18 | Michael Tarnat | GER | 1,86 m | 82 kg | 27.10.1969
2 | Vinicius | BRA | 1,89 m | 80 kg | 31.07.1980
21 | Tobias Willers | GER | 1,92 m | 80 kg | 21.04.1987
3 | Dariusz Zuraw | POL | 1,85 m | 79 kg | 14.11.1972
Mittelfeld
14 | Hanno Balitsch | GER | 1,81 m | 73 kg | 02.01.1981
33 | Ferhat Bikmaz | TUR | 1,79 m | 77 kg | 06.07.1988
10 | Arnold Bruggink | NED | 1,84 m | 80 kg | 24.07.1977
36 | Johannes Dietwald | GER | 1,77 m | 71 kg | 13.04.1985
11 | Szabolcs Huszti | HUN | 1,72 m | 70 kg | 18.04.1983
8 | Altin Lala | ALB | 1,72 m | 64 kg | 18.11.1975
26 | Jan Rosenthal | GER | 1,84 m | 76 kg | 07.04.1986
38 | Patrick Schiermeister | GER | 1,87 m | 72 kg | 09.08.1986
27 | Silvio Schröter | GER | 1,80 m | 71 kg | 29.06.1979
23 | Chavdar Yankov | BUL | 1,76 m | 73 kg | 29.03.1984
Sturm
13 | Thomas Brdaric | GER | 1,85 m | 78 kg | 23.01.1975
28 | Hendrik Hahne | GER | 1,73 m | 65 kg | 15.04.1986
16 | Vahid Hashemian | IRN | 1,78 m | 73 kg | 21.07.1976
7 | Erik Jendrisek | SVK | 1,70 m | 64 kg | 26.10.1986
31 | Fabian Montabell | GER | 1,85 m | 83 kg | 13.02.1985
24 | Jiri Stajner | CZE | 1,85 m | 82 kg | 27.05.1976
9 | Gunnar Thorvaldsson | ISL | 1,82 m | 75 kg | 01.04.1982
 | Trainer: Dieter Hecking


Hannover 96 - Stadion

Hannover 96 Hannover 96

Stadion

AWD-Arena
Arthur-Menge-Ufer 5
30169 Hannover

AWD-Arena

AWD-Arena (eröffnet 1954)

Fassungsvermögen:
ca. 49.000, davon 41.000 Sitzplätze und 8.000 Stehplätze, alle überdacht

Stadionplan

Offizielle Webseite

Das Stadion zählte 2006 zu den 12 WM-Stadien.


Arminia Bielefeld

Hintere Reihe:
Thomas Schlieck (Torwartrainer), Markus Schuler, Thorben Marx, Markus Bollmann, Petr Gabriel, Heiko Westermann, Radim Kucera, Abdelaziz Ahanfouf, Tim Danneberg, Artur Wichniarek, Dr. Michael Dickob (Arzt)

Mittlere Reihe:
Thomas von Heesen (Cheftrainer bis 11.2.2007), Frank Geideck (Assistenztrainer), David Kobylik, Christian Eigler, Marcel Ndjeng, Marcio Borges, Sibusiso Zuma, Tobias Rau, Kamil Vacek, Udo Gessler (Team-Assistent), Dirk Westerhold (Team-Assistent), Jürgen Steffans (Physio/Reha)

Untere Reihe:
Rainer Schonz (Equipment), Asim Obarcanin (Equipment), Rüdiger Kauf, Ioannis Masmanidis, Marc Ziegler, Mathias Hain, Pascal Formann, Bernd Korzynietz, Fatmir Vata, Thomas Horstkötter (Physio), Michael Schweika (Physio)

oben rechts im Kästchen (v.l.):
Ernst Middendorp (Cheftrainer seit 14.3.2007), Dr. Jörg Weber (Assistenztrainer), Umut Kocin, Jörg Böhme, Jonas Kamper


Arminia Bielefeld - Kontakt

Arminia Arminia Bielefeld

Kontakt

Brief | Arminia Bielefeld Melanchthonstraße 31a 33615 Bielefeld
Telefon | 0521/966110
Computer | www.arminia-bielefeld.de


Arminia Bielefeld - Erfolge

Arminia Arminia Bielefeld

Erfolge

  • noch keine Titel gewonnen


Arminia Bielefeld - Kader

Arminia Arminia Bielefeld

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
28 | Pascal Formann | GER | 1,88 m | 75 kg | 16.11.1982
1 | Mathias Hain | GER | 1,88 m | 87 kg | 31.12.1972
23 | Marc Ziegler | GER | 1,94 m | 82 kg | 13.06.1976
Abwehr
6 | Markus Bollmann | GER | 1,90 m | 78 kg | 06.01.1981
4 | Petr Gabriel | CZE | 1,89 m | 84 kg | 17.05.1973
19 | Bernd Korzynietz | GER | 1,74 m | 71 kg | 08.09.1979
31 | Radim Kucera | CZE | 1,88 m | 81 kg | 01.03.1974
3 | Marcio Borges | BRA | 1,80 m | 82 kg | 20.01.1973
2 | Markus Schuler | GER | 1,84 m | 78 kg | 01.08.1977
16 | Heiko Westermann | GER | 1,90 m | 83 kg | 14.08.1983
Mittelfeld
20 | Jörg Böhme | GER | 1,78 m | 75 kg | 22.01.1974
13 | Tim Danneberg | GER | 1,85 m | 73 kg | 23.04.1986
30 | Nils Fischer | GER | 1,80 m | 70 kg | 14.02.1987
14 | Jonas Kamper | DEN | 1,85 m | 76 kg | 03.05.1983
5 | Rüdiger Kauf | GER | 1,72 m | 65 kg | 01.03.1975
11 | David Kobylik | CZE | 1,78 m | 69 kg | 27.06.1981
7 | Thorben Marx | GER | 1,82 m | 79 kg | 01.06.1981
24 | Marcel Ndjeng | GER | 1,80 m | 72 kg | 06.05.1982
8 | Tobias Rau | GER | 1,77 m | 69 kg | 31.12.1981
32 | Robert Tesche | GER | 1,80 m | 71 kg | 27.05.1987
25 | Kamil Vacek | CZE | 1,84 m | 76 kg | 18.05.1987
10 | Fatmir Vata | ALB | 1,70 m | 73 kg | 19.09.1971
Sturm
15 | Abdelaziz Ahanfouf | MAR | 1,84 m | 74 kg | 14.01.1978
9 | Christian Eigler | GER | 1,85 m | 83 kg | 01.01.1984
21 | Ioannis Masmanidis | GER | 1,70 m | 68 kg | 09.03.1983
18 | Artur Wichniarek | POL | 1,83 m | 75 kg | 28.02.1977
22 | Sibusiso Zuma | RSA | 1,80 m | 69 kg | 23.06.1975
 | Trainer: Ernst Middendorp


Arminia Bielefeld - Stadion

Arminia Arminia Bielefeld

Stadion

Schüco-Arena
Melanchthonstraße 31a
33615 Bielefeld

Schüco-Arena

Schüco-Arena (eröffnet 1926)

Fassungsvermögen:
26.601 Plätze

Stadionplan


Eintracht Frankfurt

Unterste Reihe sitzend:
Markus Weissenberger, Francisco Copado, Benjamin Köhler, Markus Pröll, Oka Nikolov, Jan Zimmermann, Alexander Huber, Albert Streit, Christoph Preuss

3. Reihe stehend:
Lizenzspielerleiter Rainer Falkenhain, Mannschaftsarzt Dr. Christoph Seeger, Physiotherapeut Björn Reindl, Faton Toski, Mounir Chaftar, Daniyel Cimen, Christopher Reinhard, Reha-/Fitnesstrainer Michael Fabacher, Torwarttrainer Andreas Menger, Co-Trainer Armin Reutershahn, Trainer Friedhelm Funkel

2. Reihe stehend:
Materialwart Franco Lionti, Physiotherapeut Thomas Kühn, Michael Fink, Patrick Ochs, Aleksandar Vasoski, Jermaine Jones, Naohiro Takahara, Ioannis Amanatidis

Oberste Reihe stehend:
Chris Maicon Hening, Marko Rehmer, Sotirios Kyrgiakos, Marco Russ, Alexander Meier, Dominik Stroh-Engel, Benjamin Huggel

Es fehlen: Christoph Spycher, Michael Thurk


Eintracht Frankfurt - Kontakt

Eintracht Eintracht Frankfurt

Kontakt

Brief | Eintracht Frankfurt Mörfelder Landstraße 362 60528 Frankfurt
Telefon | 069/955030
Computer | www.eintracht.de


Eintracht Frankfurt - Erfolge

Eintracht Eintracht Frankfurt

Erfolge

  • 1 x Deutscher Meister
  • 4 x DFB-Pokalsieger
  • 1 x UEFA-Pokalsieger


Eintracht Frankfurt - Kader

Eintracht Eintracht Frankfurt

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
1 | Oka Nikolov | MKD | 1,87 m | 86 kg | 25.05.1974
21 | Markus Pröll | GER | 1,87 m | 91 kg | 28.08.1979
28 | Jan Zimmermann | GER | 1,90 m | 85 kg | 19.04.1985
Abwehr
31 | Mounir Chaftar | GER | 1,83 m | 71 kg | 29.01.1986
29 | Chris | BRA | 1,85 m | 79 kg | 25.08.1978
27 | Sotiris Kyrgiakos | GRE | 1,93 m | 88 kg | 23.07.1979
2 | Patrick Ochs | GER | 1,79 m | 71 kg | 14.05.1984
33 | Marko Rehmer | GER | 1,87 m | 86 kg | 29.04.1972
22 | Christopher Reinhard | GER | 1,85 m | 74 kg | 19.05.1985
23 | Marco Russ | GER | 1,90 m | 75 kg | 04.08.1985
16 | Christoph Spycher | SUI | 1,75 m | 75 kg | 30.03.1978
5 | Aleksandar Vasoski | MKD | 1,82 m | 70 kg | 21.11.1979
Mittelfeld
6 | Michael Fink | GER | 1,83 m | 76 kg | 01.02.1982
30 | Benjamin Huggel | SUI | 1,88 m | 84 kg | 07.07.1977
14 | Alexander Meier | GER | 1,95 m | 84 kg | 17.01.1983
4 | Christoph Preuß | GER | 1,81 m | 69 kg | 04.07.1981
8 | Albert Streit | GER | 1,80 m | 79 kg | 28.03.1980
3 | Faton Toski | GER | 1,85 m | 76 kg | 17.02.1987
10 | Markus Weissenberger | AUT | 1,68 m | 65 kg | 08.03.1975
Sturm
18 | Ioannis Amanatidis | GRE | 1,80 m | 77 kg | 03.12.1981
9 | Marcel Heller | GER | 1,76 m | 70 kg | 12.01.1986
13 | Jermaine Jones | GER | 1,83 m | 80 kg | 03.11.1981
7 | Benjamin Köhler | GER | 1,72 m | 66 kg | 04.08.1980
19 | Naohiro Takahara | JPN | 1,81 m | 75 kg | 04.06.1979
11 | Michael Thurk | GER | 1,77 m | 71 kg | 28.05.1976
 | Trainer: Friedhelm Funkel


Eintracht Frankfurt - Stadion

Eintracht Eintracht Frankfurt

Stadion

Commerzbank-Arena
Mörfelder Landstrasse 362
60528 Frankfurt am Main

Commerzbank-Arena

Commerzbank-Arena (eröffnet 1925)

Fassungsvermögen:
50.300 Plätze, davon 6.300 Stehplätze, alle überdacht

Stadionplan

Offizielle Webseite

Das Stadion zählte 2006 zu den 12 WM-Stadien.


VfL Wolfsburg

4. Reihe (von links nach rechts):
Egil Eliassen (Physiotherapeut), Jörg Drill (Masseur), Miroslav Karhan (20), Alexander Madlung (4), Kevin Hofland (5), Marian Hristov (8), Diego Fernando Klimowicz (9), Kamani Hill (28), Manfred Kroß (Masseur), Heribert Rüttger (Zeugwart)

3. Reihe (von links nach rechts):
Heinz Mies (Betreuer), Roy Präger (Teammanager), Pablo Thiam (27), Mike Hanke (11), Uwe Möhrle (16), Peter Van der Heyden (3), Dr. Andreas Herbst (Mannschaftsarzt), Dr. Günter Pfeiler (Mannschaftsarzt)

2. Reihe (von links nach rechts):
Jörg Hoßbach (Torwart-Trainer), Markus Zetlmeisl (Konditions-Trainer), Jacek Krzynówek (10), Jonathan Santana (14), Facundo Hernan Quiroga (2), Christopher Lamprecht (17), Tom van der Leegte (6), Marcelinho (32), Robert Roelofsen (Co-Trainer), Klaus Augenthaler (Chef-Trainer)

1. Reihe (von links nach rechts):
Wölfi (Maskottchen), Juan Carlos Menseguez (7), Domingos Alexandre Martins "Alex" da Costa (22), Isaac Boakye (13), Patrick Platins (21), Simon Jentzsch (1), André Lenz (12), Cedrick Makiadi (18), Michael Stegmayer (23), Hans Sarpei (15)


VfL Wolfsburg - Kontakt

VfL Wolfsburg VfL Wolfsburg

Kontakt

Brief | VfL Wolfsburg In den Allerwiesen 1 38446 Wolfsburg
Telefon | 05361/89030
Computer | www.vfl-wolfsburg.de


VfL Wolfsburg - Erfolge

VfL Wolfsburg VfL Wolfsburg

Erfolge

  • noch keine Titel gewonnen


VfL Wolfsburg - Kader

VfL Wolfsburg VfL Wolfsburg

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
1 | Simon Jentzsch | GER | 1,96 m | 96 kg | 04.05.1976
30 | André Lenz | GER | 1,89 m | 88 kg | 19.11.1973
21 | Patrick Platins | GER | 1,88 m | 82 kg | 19.04.1983
Abwehr
5 | Kevin Hofland | NED | 1,85 m | 78 kg | 07.06.1979
4 | Alexander Madlung | GER | 1,92 m | 84 kg | 11.07.1982
16 | Uwe Möhrle | GER | 1,89 m | 75 kg | 03.12.1979
2 | Facundo Quiroga | ARG | 1,78 m | 76 kg | 10.01.1978
15 | Hans Sarpei | GHA | 1,78 m | 68 kg | 29.06.1976
23 | Michael Stegmayer | GER | 1,75 m | 73 kg | 12.01.1985
3 | Peter van der Heyden | BEL | 1,83 m | 81 kg | 16.07.1976
Mittelfeld
22 | Alex | POR | 1,69 m | 69 kg | 06.09.1979
33 | Julio Dos Santos | PAR | 1,86 m | 88 kg | 07.05.1983
26 | Sergej Evljuskin | GER | 1,78 m | 74 kg | 04.01.1988
8 | Marian Hristov | BUL | 1,92 m | 84 kg | 29.07.1973
20 | Miroslav Karhan | SVK | 1,90 m | 77 kg | 21.06.1976
10 | Jacek Krzynowek | POL | 1,80 m | 73 kg | 15.05.1976
17 | Christopher Lamprecht | GER | 1,80 m | 72 kg | 22.04.1985
18 | Cedric Makiadi | COD | 1,78 m | 75 kg | 23.02.1984
32 | Marcelinho | BRA | 1,74 m | 68 kg | 17.05.1975
24 | Steve Müller | GER | 1,85 m | 78 kg | 16.05.1985
14 | Jonathan Santana | ARG | 1,81 m | 80 kg | 19.10.1981
27 | Pablo Thiam | GUI | 1,86 m | 76 kg | 03.01.1974
6 | Tommie van der Leegte | NED | 1,79 m | 75 kg | 27.03.1977
Sturm
13 | Isaac Boakye | GHA | 1,80 m | 73 kg | 26.11.1981
11 | Mike Hanke | GER | 1,83 m | 75 kg | 05.11.1983
28 | Kamani Hill | USA | 1,82 m | 77 kg | 28.12.1985
9 | Diego Klimowicz | ARG | 1,91 m | 90 kg | 06.07.1974
7 | Juan Menseguez | ARG | 1,74 m | 68 kg | 18.02.1984
31 | Emre Öztürk | TUR | 1,79 m | 74 kg | 01.04.1986
 | Trainer: Klaus Augenthaler


VfL Wolfsburg - Stadion

VfL Wolfsburg VfL Wolfsburg

Stadion

VW-Arena
In den Allerwiesen 1
38446 Wolfsburg

VW-Arena

VW-Arena (eröffnet 2002)

Fassungsvermögen:
30.000 überdachte Plätze, davon 8.000 Stehplätze

Stadionplan


VfL Bochum

obere Reihe von links:
Ersan Tekkan, Thomas Rathgeber, Eduardo Goncalves (bis 10.08.06), Marcel Maltritz, Joris van Hout, Heiko Butscher, Martin Meichelbeck, Christoph Dabrowski, Pavel Drsek, Benjamin Lense, Fabio Junior Pereira

mittlere Reihe von links:
Daniel Imhof, Tommy Bechmann, Philipp Bönig, Zvjezdan Misimovic, Thomas Zdebel, Dennis Grote, Oliver Schröder, Benjamin Auer, Torwarttrainer Peter Greiber, Co-Trainer Nico Michaty, Co-Trainer Frank Heinemann, Cheftrainer Marcel Koller

untere Reihe von links:
Vereinsarzt Priv.-Doz. Dr. Karl-Heinz Bauer, Zeugwart Andreas Pahl, Ivo Ilicevic, Filip Trojan, Rene Renno, Peter Skov-Jensen, Alexander Bade, David Pallas, Dariusz Wosz, Masseur Sascha Zivanovic, Physiotherapeut Jürgen Dolls


VfL Bochum - Kontakt

VfL Bochum VfL Bochum

Kontakt

Brief | VfL Bochum Castroper Straße 145 44791 Bochum
Telefon | 0234/951848
Computer | www.vfl-bochum.de


VfL Bochum - Erfolge

VfL Bochum VfL Bochum

Erfolge

  • noch keine Titel gewonnen


VfL Bochum - Kader

VfL Bochum VfL Bochum

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
26 | Alexander Bade | GER | 1,96 m | 90 kg | 25.08.1970
45 | Jaroslav Drobny | CZE | 1,92 m | 88 kg | 18.10.1979
31 | Andreas Luthe | GER | 1,94 m | 90 kg | 10.03.1987
13 | René Renno | GER | 1,86 m | 82 kg | 19.02.1979
1 | Peter Skov-Jensen | DEN | 1,90 m | 89 kg | 09.06.1971
Abwehr
17 | Heiko Butscher | GER | 1,89 m | 86 kg | 28.07.1980
24 | Phillip Bönig | GER | 1,78 m | 73 kg | 20.03.1980
27 | David Czyszczon | GER | 1,94 m | 84 kg | 04.09.1981
15 | Pavel Drsek | CZE | 1,91 m | 83 kg | 22.09.1976
2 | Benjamin Lense | GER | 1,90 m | 81 kg | 30.11.1978
4 | Marcel Maltritz | GER | 1,86 m | 78 kg | 02.10.1978
3 | Martin Meichelbeck | GER | 1,89 m | 88 kg | 21.11.1976
36 | David Pallas | ESP | 1,70 m | 66 kg | 07.07.1980
25 | Anthar Yahia | ALG | 1,84 m | 75 kg | 21.03.1982
Mittelfeld
5 | Christoph Dabrowski | GER | 1,95 m | 80 kg | 01.07.1978
40 | Joël Epalle | CMR | 1,76 m | 80 kg | 20.02.1978
19 | Dennis Grote | GER | 1,80 m | 68 kg | 09.08.1986
14 | Ivo Ilicevic | CRO | 1,74 m | 63 kg | 14.11.1986
6 | Daniel Imhof | CAN | 1,77 m | 73 kg | 22.11.1977
16 | Zvjezdan Misimovic | BIH | 1,79 m | 75 kg | 05.06.1982
28 | Lucas Oppermann | GER | 1,74 m | 75 kg | 28.08.1986
18 | Oliver Schröder | GER | 1,84 m | 82 kg | 11.06.1980
21 | Filip Trojan | CZE | 1,72 m | 69 kg | 21.02.1983
10 | Dariusz Wosz | GER | 1,69 m | 69 kg | 08.06.1969
32 | David Zajas | GER | 1,66 m | 63 kg | 01.05.1983
8 | Tomasz Zdebel | POL | 1,76 m | 78 kg | 25.05.1973
Sturm
7 | Tommy Bechmann | DEN | 1,83 m | 80 kg | 22.12.1981
9 | Fábio Júnior | BRA | 1,86 m | 76 kg | 20.11.1977
22 | Theofanis Gekas | GRE | 1,79 m | 76 kg | 23.05.1980
29 | Sebastian Hille | GER | 1,80 m | 68 kg | 19.10.1980
11 | Joris van Hout | BEL | 1,86 m | 78 kg | 10.01.1977
 | Trainer: Marcel Koller


VfL Bochum - Stadion

VfL Bochum VfL Bochum

Stadion

rewirpowerSTADION
Castroper Str. 145
44798 Bochum

Ruhrstadion

rewirpowerSTADION (eröffnet 1979)

Fassungsvermögen:
31.328 Plätze, davon 15.689 Stehplätze und 15.639 Sitzplätze, alle überdacht

Stadionplan


Alemannia Aachen


Alemannia Aachen - Kontakt

Alemania Alemannia Aachen

Kontakt

Brief | Alemannia Aachen Sonnenweg 11 52070 Aachen
Telefon | 01805/018011
Computer | www.alemannia-aachen.de


Alemannia Aachen - Erfolge

Alemania Alemannia Aachen

Erfolge

  • noch keine Titel gewonnen


Alemannia Aachen - Kader

Alemania Alemannia Aachen

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
15 | Marcus Hesse | GER | 1,86 m | 80 kg | 22.03.1984
24 | Kristian Nicht | GER | 1,95 m | 84 kg | 03.04.1982
1 | Stephan Straub | GER | 1,83 m | 83 kg | 25.01.1971
Abwehr
28 | Mirko Casper | GER | 1,81 m | 76 kg | 01.03.1982
2 | Nico Herzig | GER | 1,78 m | 70 kg | 10.12.1983
3 | Alexander Klitzpera | GER | 1,84 m | 79 kg | 19.10.1977
22 | Jeffrey Leiwakabessy | NED | 1,73 m | 62 kg | 23.02.1981
12 | Moses Sichone | ZAM | 1,87 m | 79 kg | 31.05.1977
17 | Thomas Stehle | GER | 1,80 m | 79 kg | 26.10.1980
Mittelfeld
29 | Yunus Balaban | GER | 1,81 m | 79 kg | 24.02.1984
5 | Sascha Dum | GER | 1,88 m | 83 kg | 03.07.1986
21 | Cristian Fiél | ESP | 1,82 m | 80 kg | 12.03.1980
4 | Matthias Heidrich | GER | 1,86 m | 86 kg | 10.12.1977
20 | Mathias Lehmann | GER | 1,77 m | 68 kg | 28.05.1983
18 | Sergio Pinto | POR | 1,77 m | 71 kg | 16.10.1980
7 | Reiner Plaßhenrich | GER | 1,85 m | 75 kg | 12.12.1976
23 | Laurentiu Reghecampf | ROM | 1,74 m | 70 kg | 19.09.1975
Sturm
16 | Marius Ebbers | GER | 1,91 m | 87 kg | 04.01.1978
9 | Vedad Ibisevic | BIH | 1,88 m | 80 kg | 08.06.1984
25 | Manuel Junglas | GER | 1,79 m | 75 kg | 31.01.1989
13 | Emmanuel Krontiris | GER | 1,86 m | 74 kg | 11.02.1983
8 | Szilard Nemeth | SVK | 1,78 m | 74 kg | 08.08.1977
33 | Marco Quotschalla | GER | 1,84 m | 73 kg | 25.07.1988
30 | Sascha Rösler | GER | 1,83 m | 80 kg | 28.10.1977
19 | Jan Schlaudraff | GER | 1,80 m | 67 kg | 18.07.1983
38 | Abdul Özgen | TUR | 1,86 m | 79 kg | 08.09.1986
 | Trainer: Michael Frontzeck


Alemannia Aachen - Stadion

Alemania Alemannia Aachen

Stadion

Tivoli
Krefelder Straße 187
52070 Aachen

Tivoli

Tivoli (eröffnet 1928)

Fassungsvermögen: 21.300 Plätze,
davon 3.700 überdachte Sitzplätze,
5.200 überdachte Stehplätze,
7.500 offene Stehplätze,
4.900 offene Stehplätze

Stadionplan


Energie Cottbus

Hinten von links:
Daniel Gunkel, Timo Rost, Stiven Rivic, Christof Neumann, Vragel da Silva, Kevin McKenna, Jiayi Shao, Markus Dworrak, Sebastian Schuppan, Lars Jungnickel, Steffen Baumgart

Mitte von links:
Franklin Bittencourt (Scout), Dirk Keller (Fitness- und Rehatrainer), Mathias Heinrich (Physiotherapeut), Ingmar Genehr (Physiotherapeut), Marco Küntzel, Daniel Ziebig, Sidney Santos di Brito, Vlad Munteanu, Thomas Köhler (Torwarttrainer), Detlef Irrgang (Mannschaftsleiter), Thomas Hoßmang (Co-Trainer), Petrik Sander (Teammanager), Steffen Heidrich (Manager)

Vorn von links:
Lawrence Aidoo, Lukasz Kanik, Zoltan Szelesi, Francis Kioyo, André Thoms, Tomislav Piplica, Gerhard Tremmel, Mariusz Kukielka, Benjamin Schöckel, Tomasz Bandrowski, Sergiu Radu


Energie Cottbus - Kontakt

Energie Cottbus Energie Cottbus

Kontakt

Brief | FC Energie Cottbus Am Eliaspark 1 03042 Cottbus
Telefon | 0355/756950
Computer | www.fcenergie.de


Energie Cottbus - Erfolge

Energie Cottbus Energie Cottbus

Erfolge

  • noch keine Titel gewonnen


Energie Cottbus - Kader

Energie Cottbus Energie Cottbus

Kader

# | Name | Nationalität | Größe | Gewicht | Geburtsdatum
Torhüter
23 | Tomislav Piplica | BIH | 1,82 m | 81 kg | 05.04.1969
12 | André Thoms | GER | 1,81 m | 76 kg | 15.12.1981
1 | Gerhard Tremmel | GER | 1,90 m | 86 kg | 16.11.1978
Abwehr
33 | Mario Cvitanovic | CRO | 1,82 m | 78 kg | 06.05.1975
22 | Arne Feick | GER | 1,80 m | 74 kg | 01.04.1988
18 | Lukasz Kanik | POL | 1,86 m | 77 kg | 26.02.1988
4 | Kevin McKenna | CAN | 1,89 m | 76 kg | 21.01.1980
24 | Igor Mitreski | MKD | 1,80 m | 78 kg | 19.02.1979
19 | Benjamin Schöckel | GER | 1,80 m | 77 kg | 16.08.1980
3 | Sidney | BRA | 1,78 m | 76 kg | 16.10.1979
14 | Zoltan Szelesi | HUN | 1,84 m | 80 kg | 22.11.1981
6 | Vragel da Silva | BRA | 1,86 m | 86 kg | 29.03.1974
17 | Daniel Ziebig | GER | 1,82 m | 77 kg | 21.01.1983
Mittelfeld
8 | Lawrence Aidoo | GHA | 1,82 m | 75 kg | 14.01.1982
21 | Tomasz Bandrowski | POL | 1,75 m | 68 kg | 18.09.1984
27 | Daniel Gunkel | GER | 1,83 m | 82 kg | 07.06.1980
5 | Mariusz Kukielka | POL | 1,84 m | 83 kg | 07.11.1976
16 | Vlad Munteanu | ROM | 1,82 m | 73 kg | 16.01.1981
7 | Timo Rost | GER | 1,81 m | 74 kg | 29.08.1978
13 | Sebastian Schuppan | GER | 1,87 m | 81 kg | 18.07.1986
20 | Jiayi Shao | CHN | 1,88 m | 78 kg | 10.04.1980
11 | Ervin Skela | ALB | 1,73 m | 68 kg | 17.11.1976
Sturm
2 | Steffen Baumgart | GER | 1,78 m | 77 kg | 05.01.1972
15 | Lars Jungnickel | GER | 1,79 m | 73 kg | 31.08.1981
9 | Francis Kioyo | CMR | 1,90 m | 85 kg | 18.09.1979
30 | Marco Küntzel | GER | 1,78 m | 73 kg | 22.01.1976
25 | Christof Neumann | GER | 1,82 m | 75 kg | 02.08.1987
29 | Sergiu Radu | ROM | 1,82 m | 68 kg | 10.08.1977
10 | Stiven Rivic | CRO | 1,81 m | 75 kg | 09.08.1985
 | Trainer: Petrik Sander


Energie Cottbus - Stadion

Energie Cottbus Energie Cottbus

Stadion

Stadion der Freundschaft
Am Eliaspark 1
03042 Cottbus

Stadion der Freundschaft

Stadion der Freundschaft (eröffnet 1925)

Fassungsvermögen:
22.450 Plätze
(überdachte Sitzplätze: 6.970
überdachte Stehplätze: 4.405
unüberdachte Stehplätze: 11.025)

Stadionplan